PHP 5.6.14 is available


You will need to get and compile LDAP client libraries from either » OpenLDAP or » in order to compile PHP with LDAP support. For PHP 5.6 or newer you will need OpenLDAP 2.4 or newer.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top